collapse

* EstilosMac





* Lista del staff.

B@MBERO admin B@MBERO
Administrador
Jose_sull admin Jose_sull
Administrador
p@julius admin p@julius
Administrador
ADMINISTRADOR admin ADMINISTRADOR
Administrador
LUISCOCU gmod LUISCOCU
GRAN GURÚ
Luis gmod Luis
Moderador Global
gmod _POLLITO_
Moderador
Lyc lmod Lyc
General
Embarrao lmod Embarrao
Moderador
MASO lmod MASO
Moderador
lmod MiguelPC
Moderador

* Calendario

Febrero 2021
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4 5 6
7 8 9 10 11 12 13
14 15 16 17 18 19 20
21 22 23 24 [25] 26 27
28

Febrero 21, 2021, 18:41:24 pm por sepronido1971 | Vistas: 200 | Comentarios: 0

Buenas tardes, os cuento mi problema con mi terra manual 150 cv:

al princio empece a notar que en marcha llevando las revoluciones a un número determinado, notaba que perdía potencia y la aguja decaía, en principio la temperatura normal, la aguja casi a la mitad.-
Al día siguiente, el problema fue a peor, el problema aumento y esta vez la aguja de la temperatura subió casi hasta la zona roja, el coche perdio potencia, se paro y quedo al ralenti sin parase el motor, asustado lo paro espero un buen rato, emprendo la marcha y al solicitarle potencia otra vez igual, con lo que lo pare, grua y al taller, me cambiaron el termostato que me dijeron que se habia quedado cerrado y no abria, me fui tan contento despues de que me soplaran 90 euros. Despues de hacer 200 km por autovia y empezar a subir puerto de montaña, me paso lo mismo, perdió toda la potencia, se paro no queria acelerar y se quedo al ralenti con la aguja de la temperatura casi en la linea roja, vuelta a la grua y esta vez a taller de comfianza. cuando espere a que se enfriara levante el capó, abri el tapón del radiador, y sorpresa, metiendo el dedo no tocaba el liquido refrigerante, y observe que el vaso de expansion estaba a tope de refrigerante, practicamente frio, habienbdo tirado mas cantidad por el aliviadero a la carretera. El mecanico del taller donde lo he dejado me dice que puede ser el viscoso del ventilador que este roto y no conecte el ventilador cuando sube la temperatura, o tambien la bomba de agua que este rota...total que asi estamos....Tambien me dejo caer el taller que me puso el termostato, que en alguna ocasión el coche pillo algun calenton y que la culata puede estar tocada, pero lo dudo, porque no hay aceite en el refrigerante.-

Ayuda please!! gracias de antemano.-
Febrero 21, 2021, 00:59:16 am por Cuni | Vistas: 217 | Comentarios: 4

Hola compañeros.

Sigo metiendo mano a mi tanque con chorradas de las que me molan. Todo un vicio.
El caso es que ha llegado el momento de ponerle una cámara trasera. No es que sea un imprescindible, pero a mí me mola.

El caso es que sé instalarlas sin problema, ya he puesto alguna, pero en el terra me ha cogido por sorpresa un detalle que no me había planteado.

Yo antes tuve un Daihatsu Terios, y después un Grand Vitara... Ambos tenían la rueda de repuesto en el portón trasero... Y el terra, no. El caso es que en los otros, ponía la cámara justo por debajo de la rueda y quedaba camuflada y protegida...

Pero hoy, haciendo pruebas con el terra, no termino de encontrar las ubicación correcta, ya que me parece que queda muy desprotegida. Y entre el mecanismo de apertura y las luces de matrícula no hay margen. He pensado incluso ponerla por dentro...

¿Qué ideas ser os ocurren a vosotros?
Páginas: 1 [2]