collapse

* EstilosMac





* Lista del staff.

B@MBERO admin B@MBERO
Administrador
Jose_sull admin Jose_sull
Administrador
p@julius admin p@julius
Administrador
ADMINISTRADOR admin ADMINISTRADOR
Administrador
LUISCOCU gmod LUISCOCU
GRAN GURÚ
Luis gmod Luis
Moderador Global
gmod _POLLITO_
Moderador
Lyc lmod Lyc
General
Embarrao lmod Embarrao
Moderador
MASO lmod MASO
Moderador
lmod MiguelPC
Moderador

* Calendario

Septiembre 2021
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4
5 6 7 8 9 10 11
12 13 14 15 16 17 [18]
19 20 21 22 23 24 25
26 27 28 29 30

No se encontraron eventos en el calendario.
Ayer a las12:18:36 por terracan_sc | Vistas: 51 | Comentarios: 1

Buenas,

Tengo un problemilla, no me llega electricidad al enchufe de encendedor que hay al lado del cambio. El del cenicero si que funciona, y el de las plazas traseras también.

Recuerdo haber leído algo de algún fusible que podía hacer que no funcionase ese en concreto, pero he buscado y ahora no encuentro nada.

He buscado en los diagramas de fusibles y el 11 que es el que pone que es el enchufe veo que no está roto. También he buscado en el foro y algún que otro pdf no he podido abrirlo por que da un error y otro de un diagrama me sale en blanco todo.

Si es algo que ya se ha tratado disculpad, pero llevo un buen rato buscando y no doy con el.

Gracias.
Septiembre 16, 2021, 20:24:29 pm por Peterbym09 | Vistas: 114 | Comentarios: 1

Que tal tengo un problema.algo raro con mi terracan aveces calienta y no se porque no gata refrigerante, termostato nuevo , bomba de agua es nueva radiador nuevo, el.problema.esque aveces voy en carretera empinada y no calienta , y otras veces si quiere subir la temperatura y tengo que quitat el pie ya limpie radiador y todo que sera que aveces calienta sube un poco arriba de la mitad
Septiembre 15, 2021, 01:57:56 am por tonyhoward | Vistas: 177 | Comentarios: 0

¿Recibiste mi aportación de 20 euros ?.  Gracias. Solo lo menciono porque no recibí un 'ticket' o ', factura' o 'respuesta'.
Tony Howard.
Páginas: [1] 2