collapse

* EstilosMac





* Lista del staff.

B@MBERO admin B@MBERO
Administrador
Jose_sull admin Jose_sull
Administrador
p@julius admin p@julius
Administrador
ADMINISTRADOR admin ADMINISTRADOR
Administrador
LUISCOCU gmod LUISCOCU
GRAN GURÚ
Luis gmod Luis
Moderador Global
gmod _POLLITO_
Moderador
Lyc lmod Lyc
General
Embarrao lmod Embarrao
Moderador
MASO lmod MASO
Moderador
lmod MiguelPC
Moderador

* Calendario

Diciembre 2020
Dom Lun Mar Mié Jue Vie Sáb
1 [2] 3 4 5
6 7 8 9 10 11 12
13 14 15 16 17 18 19
20 21 22 23 24 25 26
27 28 29 30 31

Ayer a las23:26:47 por julio9923 | Vistas: 56 | Comentarios: 1

Hola buenas foreros, suelo hablar poco por aquí, hace poco tenia un terracan del 2007 automático y la verdad que iba de maravilla, pero por cosas de la vida, lo vendí (y me arrepiento en parte) y al poco adquirí el mismo, pero manual y del año 2005, he de deciros que ambos eran un 2.9 CRDI 163cv el anterior tenía 254 mil km, y el de ahora tiene 182mil km, (muchos pensaréis, si Teva bien y demás que has echo) el de ahora es cambio manual, con embrague bi-masa (estas locooo!! Lo se) pues compre el coche con ese fallo y espero cambiar pronto, bueno y mi duda o pregunta es la siguiente y no se si tendrá que ver porque le suene el bi- masa y es que el marcador de velocidad tiene un error de casi 11km/h osease que vas a 100km/h de marcador y a unas casi 2500rpm y en realidad no vas ni a 90km/h cosa que con el otro de cambio automático me marcaba de rpm alrededor de 2500 vueltas y el velocímetro más o menos unos 120km/h y reales alrededor de 112/113 cosa que veo más lógica, y mi duda es y preguntaros por vuestra experiencia, os pasa igual o sabeis que puede pasar? Por si pensáis que las ruedas tienen algo que influir por medida, son la de los dos coches, exactamente laisma media, perdonad el tocho escrito y espero opinión de los cambios manuales
Noviembre 27, 2020, 02:39:51 am por AnaPadrón | Vistas: 418 | Comentarios: 1

Tengo un problema al acelerar, cuando logro encenderla y comienzo a acelerar saca demasiado humo blanco, ya al pasar de las 2000 rpm comienza a ser normal el humo pero parece que buscara ahogarse, se siente extraña. En una revisión me dijeron que se trataba de la válvula EGR, la compré en despiecesde.com por lo que no salió cara, creo que para la próxima semana la llevo al taller. El dueño anterior ya la había cambiado ¿podría eliminarse esa pieza o es muy imprescindible? como veo que da tanto problema y he leído en otras páginas de su eliminación, pero no se si es posible para la Terracan.
Noviembre 25, 2020, 14:49:47 pm por Bombero74 | Vistas: 512 | Comentarios: 2

 Hola compañeros. a ver si alguien me puede echar una mano.

En un Terracan 2.9 full, 163 cv con cambio manual, al circular por carretera y levantar el pie del acelerador se escucha como un golpe en algún punto del sistema de transmisión. Al volver a acelerar se vuelve a escuchar el mismo golpe. Al meter la reductora (4L) pasa igual, se siguen escuchando y notando esos golpes.

Me han comentado que cambie el aceite de la caja transfer y le eche aceite sintético, cosas que no me convence ni veo muy lógica.
Otro taller me dice de desmontar la caja transfer, abrirla y ver si viene de ahí el problema. Le pido presupuesto y no me lo quiere dar. Cosa que también me resulta algo extraño que pueda venir de ahí el problema.

A ver si a alguien se le ha dado este caso o tenga conocimiento de ello y me pueda ayudar diciéndome de donde puede venir el problema y cómo solucionarlo.

Muchas gracias de antemano.
Páginas: [1] 2